Teraz jest niedziela, 21 lip 2019, 18:37



Odpowiedz w wątku  [ Posty: 6 ] 
 Falujące obroty i odcinanie gazu przy przyspieszaniu 
Autor Wiadomość
Avatar użytkownika

Dołączył(a): sobota, 2 kwi 2016, 00:00
Posty: 59
Silnik: 1.6 MPI 75 KM
Płeć: Mężczyzna
Lokalizacja:: Gdynia
Post Falujące obroty i odcinanie gazu przy przyspieszaniu
Pany i Panewki. Problem, którego nie mogę rozwiązać i potrzebuję porady/pomocy/wskazówki. W treści posta jest link do filmów, w których słychać lepiej lub gorzej, jak auto pracuje. Pacjent to Fabia I, 1.2 12v, 2003 rok, silnik AZQ. Licznik pokazuje obecnie 170k przebiegu. Przy 150k wymienione m.in. cewki. W zeszłym roku wymieniona sonda lambda (ta z góry - diagnostyczna bodaj). Silnik na jałowym faluje. Właściwie to obroty opadają i za chwilę wracają do wartości domyślnej. Podczas przyspieszania, jakby odcina gaz. Silnik pracuje jak gdyby jechał na jałowym. Gdy odpuszczę gaz i wcisnę go raz lub dwa, auto szarpnie i jedzie dalej. Jest to mocno irytujące tak dla mnie, jak i zapewne dla tych jadących za mną. Od jakiegoś czasu wysakuje błąd - niska wydajność katalizatora. Nie wiem czego się uczepić, bo wydać pieniądze na części to nie sztuka. Najdroższą imprezą będzie zakup katalizatora. Dodam jeszcze, że dwa tygodnie temu czyściłem przepustnicę, jednak problem nie ustąpił. https://youtu.be/4z9I5Sv2owI, https://youtu.be/PNz30iv6LNI


poniedziałek, 18 mar 2019, 19:21
Zobacz profil
Avatar użytkownika

Dołączył(a): sobota, 9 gru 2017, 14:01
Posty: 269
Lokalizacja: Jelenia Góra
Silnik: 1.6 MPI 75 KM
Płeć: Mężczyzna
Lokalizacja:: Jelenia Góra
Post Re: Falujące obroty i odcinanie gazu przy przyspieszaniu
Komputer Ci napisał w czym problem - zatkany katalizator. Ale jeszcze takie pytanie: czy po czyszczeniu przepustnicy przeprowadziłeś adaptację?

_________________
Moja Felicia: http://www.skodafelicia.pl/viewtopic.php?f=19&t=16365


poniedziałek, 18 mar 2019, 21:05
Zobacz profil
Avatar użytkownika

Dołączył(a): sobota, 2 kwi 2016, 00:00
Posty: 59
Silnik: 1.6 MPI 75 KM
Płeć: Mężczyzna
Lokalizacja:: Gdynia
Post Re: Falujące obroty i odcinanie gazu przy przyspieszaniu
Spięty napisał(a):
Komputer Ci napisał w czym problem - zatkany katalizator. Ale jeszcze takie pytanie: czy po czyszczeniu przepustnicy przeprowadziłeś adaptację?

Przepustnicy nie adaptowałem, bo forum Fabii twierdzi, że nie ma takiej potrzeby. Regionalny mechanior powiedział to samo. Niby jest, jak w Felicji, gdzie wystarczy auto zostawić na jałowym przez kilka minut. O ile w Felicji to faktycznie przynosiło skutek, o tyle w Fabce nie mam pewności. Też mnie katalizator nieco martwi, bo to już pewny wydatek. Spróbuję jeszcze odkręcić lambdę i zajrzeć do kata, czy siatka jeszcze jest. Tak czy inaczej, nastawiam się na wydatek w przyszłym miesiącu.


poniedziałek, 18 mar 2019, 22:31
Zobacz profil
Avatar użytkownika

Dołączył(a): sobota, 9 gru 2017, 14:01
Posty: 269
Lokalizacja: Jelenia Góra
Silnik: 1.6 MPI 75 KM
Płeć: Mężczyzna
Lokalizacja:: Jelenia Góra
Post Re: Falujące obroty i odcinanie gazu przy przyspieszaniu
Gdyby tam było jak w felce to mógłbyś w miejsce katalizatora wstawić kawałek rurki i pojeździć. Gdyby objawy ustąpiły to by znaczyło, że kat się zatkał a jak nie to byś musiał szukać dalej. Ale widziałem, że tam jest razem z kolektorem więc trochę lipa. Podobno jest jakaś możliwość na przetykanie katalizatora ale nigdy tego nie robiłem ani się nie zagłębiałem w ten temat. Musiałbyś poszukać o co z tym chodzi.

_________________
Moja Felicia: http://www.skodafelicia.pl/viewtopic.php?f=19&t=16365


wtorek, 19 mar 2019, 05:06
Zobacz profil
Avatar użytkownika

Dołączył(a): sobota, 2 kwi 2016, 00:00
Posty: 59
Silnik: 1.6 MPI 75 KM
Płeć: Mężczyzna
Lokalizacja:: Gdynia
Post Re: Falujące obroty i odcinanie gazu przy przyspieszaniu
Skład spalin został zbadany na stacji kontroli pojazdów i według opinii diagnostów, katalizator jest sprawny. Po drodze wymieniłem świece i filtr paliwa, ale problem pozostał. Jednak po tygodniu został naprawiony, bo jak się okazało, wąż odmy jest mocowany do kolektora na podwójnym zaczepie. Plastikowa odmiana obejmy na dwa kliki. Okazało się, że jeden zaczep nie trzymał i tam dostawało się lewe powietrze. Wsadziłem rurkę na zaczepy, kliknęło i od tej pory auto chodzi bez problemu.


sobota, 13 kwi 2019, 19:11
Zobacz profil

Dołączył(a): czwartek, 4 lip 2013, 23:34
Posty: 1703
Lokalizacja: Łódź
Silnik: 1.3 MPI 68 KM
Płeć: Mężczyzna
Lokalizacja:: Łódź
Post Re: Falujące obroty i odcinanie gazu przy przyspieszaniu
Ale odma jest przed przepustnicą więc lewe powietrze tu nie ma żadnego znaczenia ;)

_________________
Niezależny doradca - oględziny auta przed zakupem - 535 628 389


niedziela, 14 kwi 2019, 22:49
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 6 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL